lsphp7.4 ZIP extension

#1
I saw a post on the openlightspeed side that there isn't a zip extension for lsphp74 on CentOS7

If I migrated to a server running CentOS8 would the zip extension be available?
 

Pong

Well-Known Member
Staff member
#2
which Post do you refer to? Do you use control panel? or LSWS native? also you post to wrong category. your question has nothing to do with ADC, should be in php section.
 
Top